安装完毕ConfigServer Security & Firewall防火墙之后,可能会提示错误信息

*WARNING* URLGET set to use LWP but perl module is not installed, reverting to HTTP::Tiny

运行以下命令即可解决。

yum -y install perl-libwww-perl

点击这里查看:如何安装ConfigServer Security & Firewall防火墙

« 返回