Protocol scheme 'https' is not supported (LWP::Protocol::https not installed)

yum install perl-LWP-Protocol-https -y

« 返回